Hilfe! Batterie in wenigen Tagen leer

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Hilfe! Batterie in wenigen Tagen leer

      Hallo Leute
      Ich habe vor etwa 7 Monaten einen Kia Sportage gebraucht gekauft. Erneuert wurde in der Zeit neue Reifen, Bremsscheiben + Beläge, eine neue Batterie, ein neues Radio, ein neues Radlager vorne und jetzt steht noch ein Tausch eines Moduls an. Wahrscheinlich auch Unfallwagen.

      Wenn der Wagen 2-3 Tage nicht bewegt wurde ist die Batterie leer. Nun habe ich meinen Wagen schon 2x in einer Kia Vertragswerkstatt gehabt. Beim ersten mal bekam ich eine Rechnung von 112 Euro, beim durchmessen wurde festgestellt, das die Sicherung von Radio/Navi wohl der Verursacher wäre. Man sagte mir ich soll das Radio austauschen. Das habe ich getan und bin 800 Euro ärmer. Das Problem ist geblieben. Bin dann nochmal zur Werkstatt, da sagten die mir, sie hatten das Radio vermutet. Da musste ich schon schlucken. Nun wollen die ein Modul tauschen, was aber auch noch vieles anderes steuert. Erfahrungsgemäß tippen die auf das Radio oder halt auf das Modul was defekt sein könnte. Das soll dann nochmal um die 300 Euro kosten. Am liebsten würde ich den Wagen wieder da hin bringen wo der her ist. Aber ich kann nicht beweisen das die Probleme schon beim Kauf vorhanden waren. Ich habe das erst später nach und nach erfahren. Und der Wagen wird finanziert. Der Verkäufer wo ich den Sportage her habe, ist unkooperativ. Ich mache in Zukunft einen Bogen um den Händler und kaufen werde ich dort keinen Wagen mehr. Nur schade um meinen alten, den ich dort in Zahlung gab. Dieser war in Ordnung. Den hatte ich von Anfang an und immer top gewartet. Man weiß eben was man hat und man weiß nie was man bekommt.

      Meine Frage, kann man wirklich nicht genau feststellen, warum der Wagen die Batterie leer zieht? Ich kann doch nicht alles nur auf Vermutungen tauschen lassen. Vielleicht hat noch jemand eine Idee. Wer weitere Fragen hat, her damit. Ich bin für alles dankbar. Also laut der Vertragswerkstatt ist es die Sicherung von Radio/Navi. Einfach alles Auflisten was Euch dazu einfällt.

      Liebe Grüße Tina

      The post was edited 2 times, last by TinaSporty ().

    • TinaSporty wrote:

      Am liebsten würde ich den Wagen wieder da hin bringen wo der her ist. Aber ich kann nicht beweisen das die Probleme schon beim Kauf vorhanden waren. Ich habe das erst später nach und nach erfahren. Und der Wagen wird finanziert. Der Verkäufer wo ich den Sportage her habe, ist unkooperativ.

      TinaSporty wrote:

      Wahrscheinlich auch Unfallwagen.
      Wenn das Fahrzeug tatsächlich ein Unfallwagen ist und dies nicht ausdrücklich im Kaufvertrag steht, dann würde ich an Deiner Stelle
      gerade über diesen Punkt unter Zeugen mit dem Händler reden. Stellt er sich dann immer noch quer, dann könnte man die Sache einem
      Anwalt übergeben; da ist dann eine Rechtsschutzversicherung sicherlich von Vorteil.
      Besten Gruß, Pedro :thumbup:

      Den Inhalt einer Nachricht bestimmt immer der Empfänger!

    • TinaSporty wrote:

      Meine Frage, kann man wirklich nicht genau feststellen, warum der Wagen die Batterie leer zieht?
      Das geht schon, ist halt eine Frage vom Aufwand.

      Irgendwo muß der Strom ja fließen, also kann man vorab alle Sicherungen ziehen und dann messen, wo Strom fließt, der "da nicht hingehört".
      Wenn die Batterie nach ein-zwei Tagen leer ist, dann sind das ja nicht nur Milliampere, sondern doch etwas mehr.
      Wenn man dan den "stromsaugenden" Strompfad identifiziert hat, muß man diesen halt verfolgen, ob man dort ein defektes Bauteil o.ä. findet.

      Dazu braucht man dann aber die passenden Stromlaufpläne und eine Portion Fachwissen und Erfahrung.
      Bei für mich unlösbaren Problemen hat mir der lokale BOSCH-Dienst immer geholfen; in der KIA-Vertragswerkstatt sind sie im Thema "Elektrik"
      wahrscheinlich nicht so tief drin wie diese spezialisierten Fachdienste.
      Besten Gruß, Pedro :thumbup:

      Den Inhalt einer Nachricht bestimmt immer der Empfänger!

      The post was edited 1 time, last by All4AWD ().

    • mahlzeit...

      erstmal ein "hallo" und willkommen hier im forum...
      das ist natürlich alles erstmal nicht so toll.

      du schreibst, dass es ein unfallwagen ist - kannst du das beweisen? dann wie all4wd schreibt - kaufvertrag anfechten!

      mach dich erstmal nicht verrückt - denn das bringt nichts. vorab -> altes radio wieder rein, da fehldiagnose! (und schon gar nicht für den preis - das bekommst du hier viel günstiger im forum - gibt einige, die noch eins "auf lager" haben)

      generell kann man zu den ersten 110 euro aber nichts sagen, denn so eine fehlersuche kann extrem lange dauern und ist auch nicht immer so einfach zu finden. was ich aber "komisch" finde, dass die werkstatt dir gleich ein neues radio aufdrückt und nicht einfach mal die sicherung übers wochenende zieht und guckt, ob das problem immer noch vorhanden ist.

      dir jetzt aber generell zu sagen, woran das problem liegen kann, ist nicht wirklich so einfach - vor allem aus der ferne.
      wenn du zum beispiel eine anhängerkupplung hast, dann würde ich den e-satz davon mal deaktivieren. kann durchaus gerne mal der stecker von der ahk nass sein und somit die ursache sein. aber das ist nur ein beispiel.
      dazu müsste man den wagen sehen und gucken, was zum beispiel alles so verbaut ist.

      gruß
      andreas
      Du willst das Projekt Sportage Driver unterstützen - Danke für deine Spende Der Invest wird in einem geringen Prozentsatz in Kaffee und neue Tastaturen und Mäuse, die leider bei "Missprogrammierung" hin und wieder den Benutzer nicht aushalten ;)
    • Hallo Tina,

      Dein Auto ist aus 2013 und sollte somit noch Garantie haben. Das würde ich den "Fachleuten" auch mal verklickern.

      Ansonsten: Wie Pedro bereits schrieb: BOSCH-Dienst, das sind die Fachmänner, wenn es um Autoelektrik geht.

      VG
      Thomas

      The post was edited 1 time, last by onkeltom ().

    • TinaSporty wrote:

      Nun wollen die ein Modul tauschen, was aber auch noch vieles anderes steuert. Erfahrungsgemäß tippen die auf das Radio oder halt auf das Modul was defekt sein könnte. Das soll dann nochmal um die 300 Euro kosten.
      Interessant für mich wäre zu wissen, welches Modul da getauscht werden soll.
      Evtl. kann dir der "Freundliche" wenigstens sagen, um was für ein Modul (genaue Bezeichnung) es geht.

      Alles andere bzgl. eventueller "Gegen-Kauf-Maßnahmen" haben ja schon die Vorredner angesprochen.
      mfg
      BlackyP
    • Hallo Leute

      Vielen Dank für Eure Antworten. Bin echt überwältigt :thumbsup: .
      Die Mängel sind mir nach und nach erst aufgefallen. Zum Beispiel beim Reifenwechsel das vorne das Lager einseitig kaputt ist usw. Den Verdacht mit Unfall gab mir der Reifenmonteur, ist jetzt keine 100%ige Gewissheit. Es ist soweit auch alles behoben worden, nur was zieht da an der Batterie.

      Da wo der Wagen her ist, der hat auch teilweise gute und ein paar schlechte Bewertungen. Die habe ich natürlich erst hinterher gelesen und entdecke Ähnlichkeiten. Auch das der Händler früher anders hieß und heute läuft das Autohaus über den Namen einer Frau. Damals beim Kauf kam mir nicht ein zweifel. Man wurde nett begrüßt, wir konnten uns den Wagen in Ruhe anschauen und auch eine Probefahrt machen. Der Wagen läuft auch, aber ich behaupte das mit der Batterie wussten die dort mit Sicherheit. Nur Beweisen kann ich es ja nicht. Das Radlager hat auch keinen Mux gemacht oder hat irgendwie ausgeschlagen. Erst beim Reifenwechsel wurde es bemerkt und nur einseitig. Das ist jetzt aber alles Fachmänisch gemacht worden.

      Zurück zum Thema :D . Das die Batterie leer wird bemerkte ich über Weihnachten. Da stand der Wagen ein paar Tage. Daraufhin wurde die Batterie gewechselt. Aber das wars nicht. Also ließ ich den Wagen durchmessen und es soll die Sicherung von Radio/Navi sein wo auch unter anderen dieses besagte Modul was auch die Innenraumbeleuchtung, Radio,......usw. steuert. Es heißt BCM (Body Control Modul) sagt mir grade mein Mann. Ich bete das nichts an den Kabeln die verlegt sind Schuld sein können. Dann ist ja da noch hinten der Verstärker von Bose drin. Es funtioniert auch alles. Also kein Fehler erkannt. Das Radio funktioniert, das Navi auch. Der Wagen startet so wie er soll, die Türen lassen sich problemlos auf und zu schließen. Nichts deutet auf ein Problem hin. Ausser das nach ein paar Tagen die Batterie leer wird.
      Wenn jemand doch noch eine Idee hat oder aus Erfahrung etwas dazu beitragen kann, einfach alles her damit.

      Vielen Dank für Eure Unterstützung. Ihr seid toll.
      Liebe Grüße, Tina 8)

      The post was edited 1 time, last by TinaSporty ().

    • Im Normalfall nimmt man ein ZangenMultimeter zum Ruhestrommessen.
      Es wird eine Sicherung nach der anderen gezogen, um den eventuellen StromHungerKreis ausfindig zu machen.
      Der Stromkreis der den größten Stromabfall erzeugt könnte der Übeltäter sein.
      Soweit zur Theorie.

      Falls es wirklich am Navi liegen sollte, einfach mal ausbauen und sehen, was dann passiert.
      mfg
      BlackyP
    • @TinaSporty,
      ich hatte einmal genau diese Problematik und nach dem das Auto einige Tage nicht benutz wurde war auch meine Batterie leer.
      Bei meinem Auto war es der CAN-BUS vom NAVI der nicht abgeschaltet hat und somit langsam aber sicher die Batterie geleert hatte.
      Nach einigen Tagen in der Werkstatt hat man den Übeltäter ausfindig gemacht und gekillt.
      MfG.
      Papou
    • Hallo BlackyP
      Danke für deine Antwort.

      TinaSporty wrote:

      ....beim durchmessen wurde festgestellt, das die Sicherung von Radio/Navi wohl der Verursacher wäre. Man sagte mir ich soll das Radio austauschen. Das habe ich getan....
      Aber deinen Tip werde ich nochmal der Werkstatt übergeben. Noch bin ich guter Dinge, das man den Übeltäter doch noch findet.
      LG Tina
    • TinaSporty wrote:

      Ich bete das nichts an den Kabeln die verlegt sind Schuld sein können. Dann ist ja da noch hinten der Verstärker von Bose drin.
      Remotekabel zum Verstärker auch gelegt und angeschlossen?
      Vlt zieht der Verstärker permanent strom weil der kein "aus" signal bekommt

      Zufällig ein Händler aus Essen? hätte da ggfs auch erfahrungen mit dem Händler.
      Wenn ja gerne auch per pn damit das hier nicht zu off topic wird
    • onkeltom wrote:

      Dein Auto ist aus 2013 und sollte somit noch Garantie habe
      Auf's Entertainmentgedöns, Navi, u.s.w. gibt es aber leider nur drei Jahre ...


      @TinaSporty

      Du schreibst, daß Du den Wagen vor sieben Monaten gekauft hast, also ca. September 2018 und das Problem mit der leeren
      Batterie hat sich über Weihnachten 2018 eingestellt.
      Ich denke nicht, daß man bei einer Zeitspanne von vier Monaten dem Händler hier eine Vorkenntnis anlasten kann ...

      Hast Du den BOSE-Verstärker nachträglich eingebaut bzw. einbauen lassen und würde das zu Weihnachten 2018 passen?
      Besten Gruß, Pedro :thumbup:

      Den Inhalt einer Nachricht bestimmt immer der Empfänger!

    • @Pedro: Wer behauptet denn, daß das Entertainmentgedöns den Akku leer saugt ? Noch ist der Übeltäter ja nicht eingekreist und solange das nicht der Fall ist, würde ich versuchen, die Garantie geltend zu machen.

      VG
      Thomas
    • Hallo Leute

      Also wir haben den Wagen so gekauft und haben nichts verändert, bis auf das Radio, wo die Werkstatt uns sagte es käme vom Radio. Das uns die Batterie entlädt bemerkten wir erst über Weihnachten, weil da der Wagen ein paar Tage stand. Ansonsten ist der Wagen immer in Bewegung. Also aufladen funktioniert. Es wurde ja festgestellt das etwas Strom zieht und daraufhin wurde der Wagen durchgemessen. Raus kam die Sicherung das für Radio/Navi (ist ein Bauteil) ist, uns aber sagte da hängt noch mehr dran, wie dieses BCM Modul. Ich denke gerade weil etwas wohl permanent zieht, ist es für die Batterie nicht grad gesund. Wir versuchen die Ursache zu finden. Nur gestalltet sich das schwieriger als gedacht. Den Tip mit den Verstärker hinten werde ich beherzigen und mein Mann kann da sicher mal nachschauen, ob dieser Richtig angeschlossen ist.

      Ich kann den Händler nichts nachweisen. Demnach kann ich auch nicht gegen angehen. Er ist fein raus. Ich habe in meinen Unterlagen geschaut. Ein Unfallwagen ist nicht ausgeschlossen. Ich Depp war zu gutgläubig, wir haben nicht richtig hingesehen, dann wären uns mit Sicherheit schon da so manches aufgefallen. Man hätte halt genauer hinsehen sollen. Ist ja nicht nur die Batterie. Alles andere wurde schon von einer Werkstatt behoben. Aber das ist ein anderes Thema. Der Wagen stand wie neu da. Innen wie Aussen wie geleckt. Dazu die Vorfreude usw. Da blendet man vieles aus, leider. Nun haben wir Lehrgeld bezahlt. Nun geht es nur darum den Verursacher zu finden. Mein Mann hat schon mit den der Kia Werkstatt telefoniert. Der Werkstattmeister schaut ob was auf Kulanz geht, konnte er aber nicht versprechen. Na, mal sehen. Ansonsten muss der Wagen halt immer in Bewegung sein.

      Ich dachte schon an einen Schalter, der die Stromzufuhr unterbricht. Aber das ist ja unsinn. Der Wagen ist Keyless und man kann den Wagen dann weder auf- noch abschließen.

      Ach ja, lasst uns hier Bitte nur noch um das eigendliche Thema schreiben. Die Batterie wird entladen, die Sicherung für Radio/Navi wurde lokalisiert (Hifi, Modul, Verstärker,...und was sonst noch dran hängen könnte).

      Ich freue mich, das Ihr mir helfen wollt. Das Forum hat sehr nette User hier :thumbsup: . Toll, vielen Dank. Sobald sich was tut oder wir doch noch die Ursache rausfinden, werde ich mich hier melden.

      LG Tina

      The post was edited 2 times, last by TinaSporty ().

    • Hallo :thumbsup:

      Welche Sicherung es genau ist, hat man mir nicht gesagt, bzw. hab ich auch nicht nach gefragt. Ob es am Verstärker liegen könnte, wäre sicher eine Idee und mein Mann schaut auch mal da nach. An den Wagen wurde von uns nichts gewechselt oder getauscht bis auf das Radio, weil man die Stromquelle dort "vermutete". Die Idee mit den Verstärker hinten ist gut, ansonsten die Idee der Werkstatt mit den "Modul" auch. Nur kostet uns das 375 Euro, sagte man uns gestern am Telefon. Vielleicht geht da was auf Kulanz bzw. auf Garantie. Mal sehen. Der Werkstattmeister ist erst ab nächste Woche wieder da und wir haben einen Termin am 28.03. Ich melde mich sobald es etwas neues gibt.

      :thumbup: :thumbup: :thumbup: LG Tina

      The post was edited 1 time, last by TinaSporty ().

    • Slat0r wrote:

      Wenn nachträglich ein Verstärker eingebaut wurde und das Remotekabel vom Radio zum Verstärker nicht richtig angeschlossen ist bleibt der Verstärker permanent an und saugt natürlich an der Batterie.
      Da steht aber nirgendwo, daß ein zusätzlicher Verstärker eingebaut wurde.
      Im SPIRIT, so wie ich ihn auch fahre gibt es nur den werksmäßig im Kofferraum verbauten SPDIF-Digital-Verstärker.
      Da werden alle Lautsprecher von daher angetrieben, ergo vom Kofferraum her verkabelt.
      Zum Verstärker geht vom Navi nur das spezielle "dünne" SPDIF-Kabel.
      Der hat nun mal kein extra Remote-Kabel. ;)
      mfg
      BlackyP
    • mahlzeit...

      kurz offtopic.
      @BlackyP hatte das zangenmultimeter angesprochen.
      ich brauchte neulich auch ein neues und habe mir das bestellt:

      (klick mich)

      20 euro und für den preis echt der hammer.
      temperaturfühler, 2 prüfspitzen und 2 prüfhaken sind mit dabei

      gruß
      andreas
      Du willst das Projekt Sportage Driver unterstützen - Danke für deine Spende Der Invest wird in einem geringen Prozentsatz in Kaffee und neue Tastaturen und Mäuse, die leider bei "Missprogrammierung" hin und wieder den Benutzer nicht aushalten ;)